Επιλογή Σελίδας

Να ξαναγράψετε στο τετράδιό σας το παρακάτω τμήμα προγράμματος, χρησιμοποιώντας αποκλειστικά μη εμφωλευμένες απλές δομές επιλογής Αν … Τότε … Τέλος_αν.

Αν Χ<> Α_Μ(Χ) Τότε
Γράψε “Λάθος”
Αλλιώς_αν Χ<=0 Τότε
Γράψε “Μη Θετικός”
Αλλιώς
Γράψε “Θετικός”
Τέλος_αν
Μονάδες 6

Τα θέματα σε pdf, 2011, Επαναληπτικές, Ημερήσια

Share This